0 Replies Latest reply: Sep 6, 2018 9:31 AM by Alen Valdes RSS

    Vulnerability Cross-site scripting - Qlik Sense Server. version July 2018

    Alen Valdes

      Good Morning.

      I have to mitigate this vulnerability, the default browser is Internet Explorer 11.

      Can someone help me please?


      - - - - -


      Buenos Días.


      Tengo la siguiente vulnerabilidad, la cual necesito mitigar. El navegador por defecto es Internet Explorer 11.

      Alguien puede ayudarme por favor.

      Screenshot_5.jpg